lunes, 21 de enero de 2013

Configurando la Hora en Mikrotik (NTP Cliente)

Como mencione anteriormente Mikrotik no es un router común y la mayoría de las opciones hay que hacerla desde 0, una de ella es la hora.

Uno de los motivos por los cuales es necesario configurar la hora en Mikrotik es que por ejemplo en los RouterBoard no tienen baterías y por ello dependen de la configuración de la misma.

Mikrotik le da al usuario la libertad seleccionar los servidores de NTP que sean de su preferencia, en mi caso, normalmente configuro con las siguientes direcciones:

/system ntp client set enabled=yes mode=unicast primary-ntp=94.228.40.3 secondary-ntp=152.118.24.152

Con esta línea escogemos los servidores a los que se le preguntaran la hora y luego debemos escoger la zona horaria en mi caso es Venezuela.

/system clock set time-zone-name=America/Caracas

3 comentarios:

  1. buenas noches de donde encojes NTP cliente, primary-ntp server y primary-ntp server eso no lo entiendo, quisiera tu orientacion en ese punto

    ResponderEliminar
  2. en mi caso tengo un rb1100 ahx2 y he puerto varios y no funciona esta si te funciono aun esta operativa

    ResponderEliminar
  3. en mi caso tengo un rb1100 ahx2 y he puerto varios y no funciona esta si te funciono aun esta operativa

    ResponderEliminar